Установка:

Для установки libkmlengine1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libkmlengine1
libkmlengine1 — Библиотека для управления стандартными файлами KML 2.2 OGC - libkmlengine

Подробная информация о пакете:

Библиотека для управления стандартными файлами KML 2.2 OGC - libkmlengine

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libkmlbase1

    Библиотека для управления стандартными файлами KML 2.2 OGC - libkmlbase

  • libkmldom1

    Библиотека для управления стандартными файлами KML 2.2 OGC - libkmldom

  • libstdc++6

    Стандартная библиотека GNU GNU v3