Установка:

Для установки libkompareinterface5 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libkompareinterface5
libkompareinterface5 — просмотрщик различий файлов - библиотека интерфейса kpart

Подробная информация о пакете:

Просмотрщик различий файлов - библиотека интерфейса kpart

  • Зависимости:

  • libqt5core5a

    Модуль ядра Qt 5

  • libstdc++6

    Стандартная библиотека GNU GNU v3