Установка:

Для установки libkonqsidebarplugin4a в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libkonqsidebarplugin4a
libkonqsidebarplugin4a — библиотека плагинов боковой панели konqueror

Подробная информация о пакете:

Библиотека плагинов боковой панели konqueror

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libkdecore5

    Основная библиотека KDE Platform

  • libkparts4

    Графика для графических компонентов платформы KDE

  • libqtcore4

    Модуль Qt 4

  • libstdc++6

    Стандартная библиотека GNU GNU v3