Установка:

Для установки libmagickwand-6.q16-3 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libmagickwand-6.q16-3
libmagickwand-6.q16-3 — библиотека обработки изображений - квантовая глубина Q16

Подробная информация о пакете:

Библиотека обработки изображений - квантовая глубина Q16

  • Зависимости:

  • dpkg

    Система управления пакетами Debian

  • imagemagick-6-common

    Программы манипулирования изображениями - инфраструктура

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libgomp1

    Библиотека поддержки GCC OpenMP (GOMP)

  • libmagickcore-6.q16-3

    Низкоуровневая библиотека обработки изображений - квантовая глубина Q16

  • libx11-6

    X11 клиентская библиотека