Установка:

Для установки libnotify4 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libnotify4
libnotify4 — отправляет уведомления на рабочем столе демон-уведомления

Подробная информация о пакете:

Отправляет уведомления на рабочем столе демон-уведомления

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgdk-pixbuf2.0-0

    Библиотека GDK Pixbuf

  • libglib2.0-0

    Библиотека GLib подпрограмм C