Установка:

Для установки libpolkit-gobject-1-0 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libpolkit-gobject-1-0
libpolkit-gobject-1-0 — API авторизации PolicyKit

Подробная информация о пакете:

API авторизации PolicyKit

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libsystemd0

    Системная библиотека systemd