Установка:

Для установки libqt5positioning5-plugins в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libqt5positioning5-plugins
libqt5positioning5-plugins — Модуль позиционирования Qt - плагины позиции

Подробная информация о пакете:

Модуль позиционирования Qt - плагины позиции

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libqt5core5a

    Модуль ядра Qt 5

  • libqt5dbus5

    Модуль D-Bus Qt 5

  • libqt5positioning5

    Модуль позиционирования Qt

  • libstdc++6

    Стандартная библиотека GNU GNU v3