Установка:

Для установки libssl1.1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libssl1.1
libssl1.1 — Инструментарий Secure Sockets Layer - общие библиотеки

Подробная информация о пакете:

Инструментарий Secure Sockets Layer - общие библиотеки

  • Зависимости:

  • debconf

    Система управления конфигурацией Debian

  • libc6

    Библиотека GNU C: общие библиотеки

  • debconf-2.0