Установка:

Для установки libtinfo5 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libtinfo5
libtinfo5 — общая библиотека terminfo низкого уровня для обработки терминала

Подробная информация о пакете:

Общая библиотека terminfo низкого уровня для обработки терминала

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки