Установка:

Для установки libxdamage1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libxdamage1
libxdamage1 — Библиотека расширения X11 для поврежденных областей

Подробная информация о пакете:

Библиотека расширения X11 для поврежденных областей

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libx11-6

    X11 клиентская библиотека