Установка:

Для установки libxslt1.1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libxslt1.1
libxslt1.1 — Библиотека обработки XSLT 1.0 - библиотека времени выполнения

Подробная информация о пакете:

Библиотека обработки XSLT 1.0 - библиотека времени выполнения

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcrypt20

    Библиотека LGPL Crypto - библиотека времени выполнения

  • libxml2

    Библиотека XML GNOME