Установка:

Для установки libykpiv1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libykpiv1
libykpiv1 — Библиотека для общения с смарт-картой YubiKey PIV

Подробная информация о пакете:

Библиотека для общения с смарт-картой YubiKey PIV

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libpcsclite1

    Среднее ПО для доступа к смарт-карте с использованием PC /SC (библиотека)

  • libssl1.0.0

    Инструментарий Secure Sockets Layer - общие библиотеки