Установка:

Для установки lua-systemd в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install lua-systemd
lua-systemd — Связывание Systemd для Lua

Подробная информация о пакете:

Связывание Systemd для Lua

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libsystemd0

    Системная библиотека systemd