Установка:

Для установки libconversant-disruptor-java в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libconversant-disruptor-java
Dzen
libconversant-disruptor-java — Задержка Java BlockingQueue

Подробная информация о пакете:

Задержка Java BlockingQueue

  • Зависимости:

  • libslf4j-java

    Простой ведение журнала для Java