Установка:

Для установки elpa-recursive-narrow в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install elpa-recursive-narrow
elpa-recursive-narrow — узкий к региону, который работает рекурсивно

Подробная информация о пакете:

Узкий к региону, который работает рекурсивно

  • Зависимости:

  • emacs

    Редактор GNU Emacs (метапакет)

  • emacsen-common

    Общие условия для всех emacsen