Установка:

Для установки libmono-corlib4.5-cil в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libmono-corlib4.5-cil
libmono-corlib4.5-cil — Монообменная библиотека (для CLI 4.5)

Подробная информация о пакете:

Монообменная библиотека (для CLI 4.5)

  • Зависимости:

  • mono-runtime

    Mono runtime - версия по умолчанию

  • tzdata

    Время и данные о летнем времени