Установка:

Для установки ghostscript-x в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install ghostscript-x
ghostscript-x — интерпретатор для языка PostScript и для поддержки PDF - X11

Подробная информация о пакете:

Интерпретатор для языка PostScript и для поддержки PDF - X11

  • Зависимости:

  • ghostscript

    Интерпретатор для языка PostScript и для PDF

  • libc6

    Библиотека GNU C: общие библиотеки

  • libx11-6

    X11 клиентская библиотека

  • libxt6

    Библиотека встроенных инструментов X11