Установка:

Для установки libcry-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcry-ocaml-dev
libcry-ocaml-dev — MP3 / Ogg Vorbis транслирует OCaml модуль

Подробная информация о пакете:

MP3 / Ogg Vorbis транслирует OCaml модуль

  • Зависимости:

  • ocaml-findlib

    Инструмент управления для библиотек OCaml

  • ocaml-nox-4.05.0