Установка:

Для установки libdssi-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libdssi-ocaml
libdssi-ocaml — Интерфейс OCaml для плагинов DSSI - файлы времени выполнения

Подробная информация о пакете:

Интерфейс OCaml для плагинов DSSI - файлы времени выполнения

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libladspa-ocaml-3zni6

  • libladspa-ocaml-ruzt3

  • ocaml-base-nox-4.05.0