Установка:

Для установки libfieldslib-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libfieldslib-ocaml-dev
libfieldslib-ocaml-dev — Расширение синтаксиса OCaml, которое позволяет складывать по полям записи (файлы dev)

Подробная информация о пакете:

Расширение синтаксиса OCaml, которое позволяет складывать по полям записи (файлы dev)

  • Зависимости:

  • libfieldslib-ocaml-5hdo8

  • ocaml-nox-4.05.0