Установка:

Для установки libgnuplot-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgnuplot-ocaml-dev
libgnuplot-ocaml-dev — Интерфейс OCaml с утилитой gnuplot

Подробная информация о пакете:

Интерфейс OCaml с утилитой gnuplot

  • Зависимости:

  • ocaml-nox-4.05.0