Установка:

Для установки libhere-camlp4-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libhere-camlp4-dev
libhere-camlp4-dev — Расширение синтаксиса для вставки текущего местоположения

Подробная информация о пакете:

Расширение синтаксиса для вставки текущего местоположения

  • Зависимости:

  • camlp4

    Препроцессор Довольно Принтер для OCaml

  • libc6

    Библиотека GNU C: общие библиотеки

  • ocaml-findlib

    Инструмент управления для библиотек OCaml

  • libcamlp4-ocaml-dev-io8z5

  • libcamlp4-ocaml-dev-p8sy4

  • libcamlp4-ocaml-dev-w0ou6

  • ocaml-nox-4.05.0