Установка:

Для установки libjs-build-tools-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libjs-build-tools-ocaml-dev
libjs-build-tools-ocaml-dev — сбор инструментов для создания пакетов Jane Street

Подробная информация о пакете:

Сбор инструментов для создания пакетов Jane Street

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • ocaml-findlib

    Инструмент управления для библиотек OCaml

  • ocaml-nox-4.05.0