Установка:

Для установки liblabltk-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install liblabltk-ocaml-dev
liblabltk-ocaml-dev — Привязки OCaml к Tcl/Tk (dev. Library)

Подробная информация о пакете:

Привязки OCaml к Tcl/Tk (dev. Library)

  • Зависимости:

  • liblabltk-ocaml-l9fi9

  • liblabltk-ocaml-pc510

  • liblabltk-ocaml-uxp29

  • ocaml-nox-4.05.0