Установка:

Для установки liboptcomp-camlp4-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install liboptcomp-camlp4-dev
liboptcomp-camlp4-dev — расширение синтаксиса для дополнительной компиляции с cpp-подобными директивами (библиотека)

Подробная информация о пакете:

Расширение синтаксиса для дополнительной компиляции с cpp-подобными директивами (библиотека)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libcamlp4-ocaml-dev-io8z5

  • libcamlp4-ocaml-dev-p8sy4

  • libcamlp4-ocaml-dev-w0ou6

  • ocaml-nox-4.05.0