Установка:

Для установки libopus-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libopus-ocaml-dev
libopus-ocaml-dev — Интерфейс OCaml для библиотеки opus - файлы разработки

Подробная информация о пакете:

Интерфейс OCaml для библиотеки opus - файлы разработки

  • Зависимости:

  • libogg-ocaml-dev

    Связи OCaml для библиотеки бит-бит Ogg

  • libopus-dev

    Файлы разработки библиотеки Opus codec

  • libopus-ocaml

    Интерфейс OCaml для библиотеки opus - файлы времени выполнения

  • ocaml-findlib

    Инструмент управления для библиотек OCaml

  • libogg-ocaml-dev-9s9b7

  • libogg-ocaml-dev-eb5q3

  • libogg-ocaml-dev-mjzs8

  • libopus-ocaml-d1b61

  • libopus-ocaml-n8g57

  • libopus-ocaml-pm862

  • ocaml-nox-4.05.0