Установка:

Для установки libparmap-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libparmap-ocaml-dev
libparmap-ocaml-dev — небольшая библиотека OCaml, позволяющая использовать многоядерные архитектуры

Подробная информация о пакете:

Небольшая библиотека OCaml, позволяющая использовать многоядерные архитектуры

  • Зависимости:

  • libparmap-ocaml-7sma4

  • libparmap-ocaml-d5pb5

  • libparmap-ocaml-td4r6

  • ocaml-nox-4.05.0