Установка:

Для установки libppx-tools-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libppx-tools-ocaml-dev
libppx-tools-ocaml-dev — инструменты для авторов синтаксических инструментов OCaml

Подробная информация о пакете:

Инструменты для авторов синтаксических инструментов OCaml

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • ocaml-nox-4.05.0