Установка:

Для установки librss-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install librss-ocaml-dev
librss-ocaml-dev — RSS 2.0 парсер и принтер для OCaml (разработка)

Подробная информация о пакете:

RSS 2.0 парсер и принтер для OCaml (разработка)

  • Зависимости:

  • libocamlnet-ocaml-dev-65rj4

  • libocamlnet-ocaml-dev-e0e03

  • libocamlnet-ocaml-dev-jkca6

  • libocamlnet-ocaml-dev-pkp67

  • librss-ocaml-8l2s3

  • librss-ocaml-h0z12

  • librss-ocaml-nitr7

  • libxmlm-ocaml-dev-bikd1

  • libxmlm-ocaml-dev-vacs0

  • libxmlm-ocaml-dev-yi1j8

  • ocaml-nox-4.05.0