Установка:

Для установки libsexplib-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libsexplib-ocaml-dev
libsexplib-ocaml-dev — автоматическое преобразование значений OCaml и S-выражений (файлы dev)

Подробная информация о пакете:

Автоматическое преобразование значений OCaml и S-выражений (файлы dev)

  • Зависимости:

  • libsexplib-ocaml-3a3h4

  • libsexplib-ocaml-7ryv1

  • libsexplib-ocaml-tjn13

  • ocaml-nox-4.05.0