Установка:

Для установки libutop-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libutop-ocaml-dev
libutop-ocaml-dev — улучшенный OCaml toplevel (инструменты разработки)

Подробная информация о пакете:

Улучшенный OCaml toplevel (инструменты разработки)

  • Зависимости:

  • libcamlp4-ocaml-dev-io8z5

  • libcamlp4-ocaml-dev-p8sy4

  • libcamlp4-ocaml-dev-w0ou6

  • libcamomile-ocaml-dev-0lxt8

  • libcamomile-ocaml-dev-60q46

  • libcamomile-ocaml-dev-no175

  • libfindlib-ocaml-dev-2vsn1

  • libfindlib-ocaml-dev-ima03

  • libfindlib-ocaml-dev-vlp43

  • liblambda-term-ocaml-dev-1gp14

  • liblambda-term-ocaml-dev-1v4h5

  • liblambda-term-ocaml-dev-kpeb9

  • liblambda-term-ocaml-dev-wsdq8

  • liblwt-ocaml-dev-4o6e5

  • liblwt-ocaml-dev-i15t4

  • liblwt-ocaml-dev-t5664

  • liblwt-ocaml-dev-wwm00

  • libreact-ocaml-dev-uhqh0

  • libreact-ocaml-dev-z0ip2

  • libreact-ocaml-dev-znq54

  • libresult-ocaml-dev-ciso5

  • libutop-ocaml-32894

  • libutop-ocaml-42pa3

  • libutop-ocaml-adbz7

  • libutop-ocaml-itpr9

  • libutop-ocaml-msrh0

  • libutop-ocaml-ylei1

  • libzed-ocaml-dev-4xbw3

  • libzed-ocaml-dev-pm662

  • libzed-ocaml-dev-q2530

  • ocaml-nox-4.05.0