Установка:

Для установки libuutf-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libuutf-ocaml-dev
libuutf-ocaml-dev — Неблокирующий потоковый кодек Unicode для OCaml (файлы разработки)

Подробная информация о пакете:

Неблокирующий потоковый кодек Unicode для OCaml (файлы разработки)

  • Зависимости:

  • libuutf-ocaml-ahkt9

  • libuutf-ocaml-ehdm8

  • libuutf-ocaml-l1wx2

  • ocaml-nox-4.05.0