Установка:

Для установки libvariantslib-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libvariantslib-ocaml-dev
libvariantslib-ocaml-dev — Расширение синтаксиса OCaml для поддержки вариантов как значений первого класса (dev)

Подробная информация о пакете:

Расширение синтаксиса OCaml для поддержки вариантов как значений первого класса (dev)

  • Зависимости:

  • libvariantslib-ocaml-a1ma0

  • ocaml-nox-4.05.0