Установка:

Для установки libyojson-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libyojson-ocaml-dev
libyojson-ocaml-dev — Библиотека JSON для OCaml - пакет разработки

Подробная информация о пакете:

Библиотека JSON для OCaml - пакет разработки

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libbiniou-ocaml-dev-n7q56

  • libbiniou-ocaml-dev-nran1

  • libbiniou-ocaml-dev-qasz4

  • libeasy-format-ocaml-dev-ol4e7

  • libeasy-format-ocaml-dev-u4qb1

  • libeasy-format-ocaml-dev-vju67

  • libyojson-ocaml-nv7s4

  • libyojson-ocaml-uq2g4

  • libyojson-ocaml-yetp9

  • ocaml-nox-4.05.0