Установка:

Для установки libzed-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libzed-ocaml
libzed-ocaml — абстрактный движок для текстовой редакции в OCaml (среда выполнения)

Подробная информация о пакете:

Абстрактный движок для текстовой редакции в OCaml (среда выполнения)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libreact-ocaml-uhqh0

  • libreact-ocaml-z0ip2

  • libreact-ocaml-znq54

  • ocaml-base-nox-4.05.0