Установка:

Для установки libcatmandu-store-lucy-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcatmandu-store-lucy-perl
libcatmandu-store-lucy-perl — доступный для поиска магазин Catmandu при поддержке Люси

Подробная информация о пакете:

Доступный для поиска магазин Catmandu при поддержке Люси

  • Зависимости:

  • libcatmandu-perl

    Набор метаданных

  • libdata-messagepack-perl

    Серийная обработка сообщений / десериализация

  • liblucy-perl

    Библиотека поисковых систем

  • libmoo-perl

    Минималистская библиотека ориентации объекта (с совместимостью в Moose)

  • perl

    Практический язык извлечения и отчета Ларри Уолла