Установка:

Для установки libcgi-application-plugin-requiressl-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcgi-application-plugin-requiressl-perl
libcgi-application-plugin-requiressl-perl — плагин, гарантирующий, что определенные режимы запуска должны быть защищены SSL

Подробная информация о пакете:

Плагин, гарантирующий, что определенные режимы запуска должны быть защищены SSL

  • Зависимости:

  • libcgi-application-perl

    Фреймворк для создания многоразовых веб-приложений

  • perl

    Практический язык извлечения и отчета Ларри Уолла