Установка:

Для установки libcgi-fast-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcgi-fast-perl
libcgi-fast-perl — Подкласс CGI для работы с FCGI

Подробная информация о пакете:

Подкласс CGI для работы с FCGI

  • Зависимости:

  • libcgi-pm-perl

    Модуль для приложений интерфейса Common Gateway

  • libfcgi-perl

    Вспомогательный модуль для FastCGI

  • perl

    Практический язык извлечения и отчета Ларри Уолла