Установка:

Для установки libcpan-meta-requirements-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcpan-meta-requirements-perl
libcpan-meta-requirements-perl — набор требований к версии для CPAN dist

Подробная информация о пакете:

Набор требований к версии для CPAN dist

  • Зависимости:

  • perl

    Практический язык извлечения и отчета Ларри Уолла

  • libversion-perl

    Расширение Perl для объектов версии