Установка:

Для установки libgd-securityimage-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgd-securityimage-perl
libgd-securityimage-perl — генератор безопасности (captcha)

Подробная информация о пакете:

Генератор безопасности (captcha)

  • Зависимости:

  • libgd-perl

    Perl-модуль для libgd

  • perl

    Практический язык извлечения и отчета Ларри Уолла