Установка:

Для установки libhtml-html5-entities-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libhtml-html5-entities-perl
libhtml-html5-entities-perl — модуль для кодирования и декодирования объектов символов, определенных в HTML5

Подробная информация о пакете:

Модуль для кодирования и декодирования объектов символов, определенных в HTML5

  • Зависимости:

  • perl

    Практический язык извлечения и отчета Ларри Уолла