Установка:

Для установки libsub-exporter-progressive-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libsub-exporter-progressive-perl
libsub-exporter-progressive-perl — модуль для использования Sub :: Exporter только при необходимости

Подробная информация о пакете:

Модуль для использования Sub :: Exporter только при необходимости

  • Зависимости:

  • perl

    Практический язык извлечения и отчета Ларри Уолла