Установка:

Для установки php-symfony-polyfill-php56 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install php-symfony-polyfill-php56
php-symfony-polyfill-php56 — Symfony polyfill поддерживает несколько функций PHP 5.6+ для более низких версий PHP

Подробная информация о пакете:

Symfony polyfill поддерживает несколько функций PHP 5.6+ для более низких версий PHP

  • Зависимости:

  • php-common

    Общие файлы для пакетов PHP

  • php-symfony-polyfill-util

    Утилиты Symfony для переносимости кодов PHP