Установка:

Для установки php-symfony-polyfill-php71 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install php-symfony-polyfill-php71
Dzen
php-symfony-polyfill-php71 — Symfony polyfill поддерживает несколько функций PHP 7.1+ для более низких версий PHP

Подробная информация о пакете:

Symfony polyfill поддерживает несколько функций PHP 7.1+ для более низких версий PHP

  • Зависимости:

  • php-common

    Общие файлы для пакетов PHP