Установка:

Для установки libjs-modernizr в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libjs-modernizr
libjs-modernizr — Библиотека JavaScript для обнаружения функций HTML5 и CSS3 в браузере пользователя

Подробная информация о пакете:

Библиотека JavaScript для обнаружения функций HTML5 и CSS3 в браузере пользователя

  • Зависимости:

  • Нет зависимостей.