Установка:

Для установки libjs-underscore в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libjs-underscore
libjs-underscore — Вспомогательная библиотека функционального программирования JavaScript

Подробная информация о пакете:

Вспомогательная библиотека функционального программирования JavaScript

  • Зависимости:

  • Нет зависимостей.