Установка:

Для установки uwsgi-plugin-lua5.2 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install uwsgi-plugin-lua5.2
uwsgi-plugin-lua5.2 — Плагин Lua WSAPI для uWSGI (Lua 5.2)

Подробная информация о пакете:

Плагин Lua WSAPI для uWSGI (Lua 5.2)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • liblua5.2-0

    Общая библиотека для интерпретатора Lua версии 5.2

  • uwsgi-core

    Быстрый, самовосстанавливающийся сервер контейнеров приложений (ядро)