Установка:

Для установки flashproxy-common в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install flashproxy-common
flashproxy-common — Плагируемый транспорт для блокировки блокировки IP-адресов - общая библиотека

Подробная информация о пакете:

Плагируемый транспорт для блокировки блокировки IP-адресов - общая библиотека

  • Зависимости:

  • python

    Интерактивный высокоуровневый объектно-ориентированный язык (ветка 2.x)

  • python-m2crypto

    Пакет Python для библиотеки OpenSSL

  • python-pkg-resources

    Обнаружение пакетов и доступ к ресурсам с помощью pkg_resources