Установка:

Для установки python-blosc в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install python-blosc
python-blosc — Связывание Python для мета-компрессора Blosc

Подробная информация о пакете:

Связывание Python для мета-компрессора Blosc

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • python

    Интерактивный высокоуровневый объектно-ориентированный язык (ветка 2.x)

  • libblosc1