Установка:

Для установки python-darts.lib.utils.lru в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install python-darts.lib.utils.lru
python-darts.lib.utils.lru — Простой словарь с поведением LRU в Python2

Подробная информация о пакете:

Простой словарь с поведением LRU в Python2

  • Зависимости:

  • python

    Интерактивный высокоуровневый объектно-ориентированный язык (ветка 2.x)